دریافت آدرس فایل های مورد نیاز جهت نصب برنامه و یا آپدیت

شما ممکن است این را هم بپسندید

۴ پاسخ‌ها

  1. hasan گفت:

    sudo apt-get upgrade -y –print-uris | grep http| cut -d ” ” -f 1|tr -d ‘ > dl.txt

    ارور می‌ده.

    cut: the delimiter must be a single character

  2. امیرحسین امیری گفت:

    سلام
    می شه درمورد نصب این آپدیت ها بیشتر توضیح بدید؟
    که مثلا کجا بریزیمشون و …

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *